Bug 598470 - [abrt] pidgin-2.7.0-2.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] pidgin-2.7.0-2.fc13: raise: Process /usr/bin/pidgin was killed by sign...
Status: CLOSED DUPLICATE of bug 595560
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
(Show other bugs)
Version: 13
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:9cedadb2125cdc7d8c75eaedbdb...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-01 13:01 UTC by Jiri Moskovcak
Modified: 2015-02-01 22:52 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-01 13:26:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (34.91 KB, text/plain)
2010-06-01 13:01 UTC, Jiri Moskovcak
no flags Details

Description Jiri Moskovcak 2010-06-01 13:01:30 UTC
abrt version: 1.1.4
architecture: x86_64
Attached file: backtrace
cmdline: pidgin
comment: Pidgin crashed when I went to Accounts->ICQ and clicked on "set mood".
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 9cedadb2125cdc7d8c75eaedbdbd0dfd3cc065af
kernel: 2.6.33.5-112.fc13.x86_64
package: pidgin-2.7.0-2.fc13
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Jiri Moskovcak 2010-06-01 13:01:32 UTC
Created attachment 418630 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-06-01 13:26:03 UTC

*** This bug has been marked as a duplicate of bug 595560 ***


Note You need to log in before you can comment on or make changes to this bug.