Bug 59899 - Turning on process accounting accton fails
Turning on process accounting accton fails
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
7.3
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Arjan van de Ven
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-02-14 12:12 EST by Clay Cooper
Modified: 2007-04-18 12:40 EDT (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-13 10:39:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Clay Cooper 2002-02-14 12:12:25 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.4) Gecko/20011019
Netscape6/6.2

Description of problem:
With Hampton beta 1 installed on a slimmerlot(2.4.17-0.13smp), during bootup:

"Turning on process accounting accton:  No such file or directory"

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.  Install hampton beta1
2.  Note failure
3.
	

Actual Results:  Turning on process fails

Expected Results:  No failure.  Only a long line of green [ok]'s

Additional info:
Comment 1 Yil-Kyu Kang 2002-03-13 10:39:18 EST
tested and recieved expected results in latest beta.
Comment 2 John A. Hull 2002-03-13 14:10:15 EST
Resolved in Beta 2. Closing.

Note You need to log in before you can comment on or make changes to this bug.