Bug 59906 - Abort install dialog has no frame
Abort install dialog has no frame
Status: CLOSED DEFERRED
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-02-14 12:57 EST by andrewem
Modified: 2007-04-18 12:40 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:48:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description andrewem 2002-02-14 12:57:17 EST
From Bugzilla Helper:

Description of problem:
Selecting abort pops up a dialog that has no frame, which looks really ugly and 
sloppy.

Version-Release number of selected component (if applicable):

How reproducible:
Always

Steps to Reproduce:
1. Select abort from the GUI.

Actual Results:
See description.

Expected Results:
See description.

Additional info:
None.
Comment 1 Michael Fulbright 2002-03-26 12:33:38 EST
Deferring to future release.
Comment 2 Red Hat Bugzilla 2006-02-21 13:48:28 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.