Bug 599407 - [abrt] crash in gnome-panel-2.30.0-1.fc13: raise: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in gnome-panel-2.30.0-1.fc13: raise: Process /usr/bin/gnome-pane...
Status: CLOSED DUPLICATE of bug 599406
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
(Show other bugs)
Version: 13
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:5f974525399dc4d970b587aca6b...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-03 07:44 UTC by Havard Rue
Modified: 2010-06-08 01:54 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-08 01:54:56 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (31.00 KB, text/plain)
2010-06-03 07:44 UTC, Havard Rue
no flags Details

Description Havard Rue 2010-06-03 07:44:03 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: gnome-panel --sm-client-id 10362fd2df900ce564126372410773899100000018060044
component: gnome-panel
crash_function: raise
executable: /usr/bin/gnome-panel
global_uuid: 5f974525399dc4d970b587aca6b655901ce58ccb
kernel: 2.6.33.5-112.fc13.x86_64
package: gnome-panel-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Havard Rue 2010-06-03 07:44:11 UTC
Created attachment 419268 [details]
File: backtrace

Comment 2 Jeff Raber 2010-06-08 01:54:56 UTC

*** This bug has been marked as a duplicate of bug 599406 ***


Note You need to log in before you can comment on or make changes to this bug.