Bug 599678 - [abrt] crash in mutter-2.29.1-1.fc13: do_row: Process /usr/bin/mutter was killed by signal 11 (SIGSEGV)
[abrt] crash in mutter-2.29.1-1.fc13: do_row: Process /usr/bin/mutter was kil...
Status: CLOSED DUPLICATE of bug 590957
Product: Fedora
Classification: Fedora
Component: mutter (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:b702caf89e130ccf53feafac23a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-03 14:14 EDT by Peter Delf
Modified: 2010-06-03 18:44 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-03 18:44:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (126.31 KB, text/plain)
2010-06-03 14:14 EDT, Peter Delf
no flags Details

  None (edit)
Description Peter Delf 2010-06-03 14:14:40 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: mutter --mutter-plugins=libgnome-shell
comment: Switched to Gnome-Shell preview using the Nouveau driver Nvidia 6500 and experimental 3D support.
component: mutter
crash_function: do_row
executable: /usr/bin/mutter
global_uuid: b702caf89e130ccf53feafac23a85ab70dd1fefc
kernel: 2.6.33.5-112.fc13.i686.PAE
package: mutter-2.29.1-1.fc13
rating: 4
reason: Process /usr/bin/mutter was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Peter Delf 2010-06-03 14:14:45 EDT
Created attachment 419470 [details]
File: backtrace
Comment 2 Peter Robinson 2010-06-03 18:44:53 EDT

*** This bug has been marked as a duplicate of bug 590957 ***

Note You need to log in before you can comment on or make changes to this bug.