Bug 600241 - [abrt] crash in rss-glx-0.9.1.p-2.fc12: _mesa_meta_begin: Process /usr/bin/rss-glx-drempels was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in rss-glx-0.9.1.p-2.fc12: _mesa_meta_begin: Process /usr/bin/rs...
Status: CLOSED DUPLICATE of bug 590130
Alias: None
Product: Fedora
Classification: Fedora
Component: rss-glx   
(Show other bugs)
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Nils Philippsen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:4989d3ca1e5346c82a34953d077...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-04 09:04 UTC by Sylvain Arth
Modified: 2010-06-16 22:54 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-16 22:54:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (50.16 KB, text/plain)
2010-06-04 09:04 UTC, Sylvain Arth
no flags Details

Description Sylvain Arth 2010-06-04 09:04:10 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: rss-glx-drempels -r
component: rss-glx
crash_function: _mesa_meta_begin
executable: /usr/bin/rss-glx-drempels
global_uuid: 4989d3ca1e5346c82a34953d0777e1b5fe08f234
kernel: 2.6.32.11-99.fc12.i686.PAE
package: rss-glx-0.9.1.p-2.fc12
rating: 4
reason: Process /usr/bin/rss-glx-drempels was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Sylvain Arth 2010-06-04 09:04:17 UTC
Created attachment 421170 [details]
File: backtrace

Comment 2 Jeff Raber 2010-06-16 22:54:12 UTC

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 590130 ***


Note You need to log in before you can comment on or make changes to this bug.