Bug 600399 - [abrt] crash in gnome-panel-2.30.0-1.fc13: raise: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in gnome-panel-2.30.0-1.fc13: raise: Process /usr/bin/gnome-pane...
Status: CLOSED DUPLICATE of bug 597281
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-panel
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e6b21fc3876c4ba599d2677059a...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-04 16:05 UTC by Havard Rue
Modified: 2010-11-06 06:27 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-11-06 06:27:29 UTC


Attachments (Terms of Use)
File: backtrace (30.82 KB, text/plain)
2010-06-04 16:05 UTC, Havard Rue
no flags Details

Description Havard Rue 2010-06-04 16:05:16 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: gnome-panel --sm-client-id 10362fd2df900ce564126372410773899100000018060044
component: gnome-panel
crash_function: raise
executable: /usr/bin/gnome-panel
global_uuid: e6b21fc3876c4ba599d2677059a30e051651b087
kernel: 2.6.33.5-112.fc13.x86_64
package: gnome-panel-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Havard Rue 2010-06-04 16:05:20 UTC
Created attachment 421278 [details]
File: backtrace

Comment 2 Jeff Raber 2010-11-06 06:27:29 UTC

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 597281 ***


Note You need to log in before you can comment on or make changes to this bug.