Bug 60046 - amor crashes
amor crashes
Status: CLOSED DUPLICATE of bug 59893
Product: Red Hat Linux
Classification: Retired
Component: kdetoys (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-02-19 07:32 EST by Gene Czarcinski
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-02-19 07:48:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
backtrace (1.75 KB, text/plain)
2002-02-19 07:33 EST, Gene Czarcinski
no flags Details

  None (edit)
Description Gene Czarcinski 2002-02-19 07:32:35 EST
Clean install of 7.2.90.  During startup, amor crashes.  Backtrace attached.
Comment 1 Gene Czarcinski 2002-02-19 07:33:11 EST
Created attachment 46002 [details]
backtrace
Comment 2 Bernhard Rosenkraenzer 2002-02-19 07:48:40 EST
This has nothing to do with kdegames.
Comment 3 Bernhard Rosenkraenzer 2002-02-19 07:49:06 EST

*** This bug has been marked as a duplicate of 59893 ***

Note You need to log in before you can comment on or make changes to this bug.