Bug 600632 - perl-DBI-1.611 is available
perl-DBI-1.611 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: perl-DBI (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Marcela Mašláňová
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-05 06:16 EDT by Upstream Release Monitoring
Modified: 2010-06-07 09:07 EDT (History)
3 users (show)

See Also:
Fixed In Version: perl-DBI-1.611-1.fc14
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-07 09:07:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2010-06-05 06:16:13 EDT
Latest upstream release: 1.611
Current version in Fedora Rawhide: 1.609
URL: http://search.cpan.org/dist/DBI/

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring
Comment 1 Petr Pisar 2010-06-07 09:07:43 EDT
Upgraded in F-14 <http://koji.fedoraproject.org/koji/buildinfo?buildID=177112>.

Note You need to log in before you can comment on or make changes to this bug.