Bug 600689 - [abrt] crash in glista-0.4-3.fc12: raise: Process /usr/bin/glista was killed by signal 6 (SIGABRT)
[abrt] crash in glista-0.4-3.fc12: raise: Process /usr/bin/glista was killed ...
Status: CLOSED DUPLICATE of bug 577846
Product: Fedora
Classification: Fedora
Component: glista (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:8ecb0802509b27c5f874c812ab7...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-05 12:16 EDT by CMB
Modified: 2010-06-05 12:30 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-05 12:30:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (7.34 KB, text/plain)
2010-06-05 12:17 EDT, CMB
no flags Details

  None (edit)
Description CMB 2010-06-05 12:16:59 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: glista
component: glista
crash_function: raise
executable: /usr/bin/glista
global_uuid: 8ecb0802509b27c5f874c812ab7a79973aecbcb1
kernel: 2.6.32.12-115.fc12.i686.PAE
package: glista-0.4-3.fc12
rating: 4
reason: Process /usr/bin/glista was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 CMB 2010-06-05 12:17:01 EDT
Created attachment 421449 [details]
File: backtrace
Comment 2 Christoph Wickert 2010-06-05 12:30:36 EDT

*** This bug has been marked as a duplicate of bug 577846 ***

Note You need to log in before you can comment on or make changes to this bug.