Bug 601453 - need to rebuild ack for EL6
Summary: need to rebuild ack for EL6
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: ack   
(Show other bugs)
Version: el6
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ian Burrell
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-08 02:12 UTC by Josh Stone
Modified: 2010-09-14 13:13 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-14 13:13:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Josh Stone 2010-06-08 02:12:49 UTC
Can you please push a build of ack for EL6?  Presumably perl-File-Next is needed as well.  If you'd like a comaintainer, I'd be happy to help, as this is one of the tools I use regularly.

Comment 1 Mark Chappell 2010-09-14 13:13:37 UTC
http://koji.fedoraproject.org/koji/buildinfo?buildID=193457

Looks like Ian did this a couple of weeks ago.


Note You need to log in before you can comment on or make changes to this bug.