Bug 60188 - empty README file in /usr/share/doc/alchemist-1.0.18
Summary: empty README file in /usr/share/doc/alchemist-1.0.18
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: alchemist (Show other bugs)
(Show other bugs)
Version: 7.2
Hardware: i386 Linux
low
low
Target Milestone: ---
Assignee: Trond Eivind Glomsrxd
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-02-21 16:44 UTC by Ben Levenson
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-02-21 16:44:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ben Levenson 2002-02-21 16:44:23 UTC
Description of Problem:
summary says it all

Version-Release number of selected component (if applicable):
alchemist-1.0.18-1

Comment 1 Trond Eivind Glomsrxd 2002-03-01 19:59:41 UTC
It's not a bug. It was created to make auto* happy. Yes, more docs are needed.


Note You need to log in before you can comment on or make changes to this bug.