This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 602036 - [abrt] crash in desktop-effects-0.8.6-1.fc12: raise: Process /usr/bin/desktop-effects was killed by signal 6 (SIGABRT)
[abrt] crash in desktop-effects-0.8.6-1.fc12: raise: Process /usr/bin/desktop...
Status: CLOSED DUPLICATE of bug 601773
Product: Fedora
Classification: Fedora
Component: desktop-effects (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Owen Taylor
Fedora Extras Quality Assurance
abrt_hash:4060b75949e0af014e5231ec453...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-08 22:44 EDT by mayost_sharon
Modified: 2010-06-22 22:09 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 22:09:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (18.51 KB, text/plain)
2010-06-08 22:44 EDT, mayost_sharon
no flags Details

  None (edit)
Description mayost_sharon 2010-06-08 22:44:29 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: desktop-effects
component: desktop-effects
crash_function: raise
executable: /usr/bin/desktop-effects
global_uuid: 4060b75949e0af014e5231ec453125a209f590b0
kernel: 2.6.32.12-115.fc12.i686.PAE
package: desktop-effects-0.8.6-1.fc12
rating: 4
reason: Process /usr/bin/desktop-effects was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 mayost_sharon 2010-06-08 22:44:32 EDT
Created attachment 422401 [details]
File: backtrace
Comment 2 Owen Taylor 2010-06-22 22:09:29 EDT

*** This bug has been marked as a duplicate of bug 601773 ***

Note You need to log in before you can comment on or make changes to this bug.