Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 602083 - [abrt] crash in gnome-panel-2.30.0-1.fc13: Process /usr/bin/gnome-panel was killed by signal 11 (SIGSEGV)
[abrt] crash in gnome-panel-2.30.0-1.fc13: Process /usr/bin/gnome-panel was k...
Status: CLOSED DUPLICATE of bug 629071
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:8d3985587946fe4a337d13cee07...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-09 01:39 EDT by bugzilla
Modified: 2010-11-08 02:50 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 02:50:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (14.61 KB, text/plain)
2010-06-09 01:39 EDT, bugzilla
no flags Details

  None (edit)
Description bugzilla 2010-06-09 01:39:02 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-panel
component: gnome-panel
crash_function: gnomenu_item_set_has_sub_shell
executable: /usr/bin/gnome-panel
global_uuid: 8d3985587946fe4a337d13cee07c19310e96a88d
kernel: 2.6.33.5-112.fc13.i686
package: gnome-panel-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 bugzilla 2010-06-09 01:39:04 EDT
Created attachment 422443 [details]
File: backtrace
Comment 2 Jeff Raber 2010-11-08 02:50:53 EST

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 629071 ***

Note You need to log in before you can comment on or make changes to this bug.