Bug 60280 - resizecons doesn't work properly
resizecons doesn't work properly
Status: CLOSED DUPLICATE of bug 60277
Product: Red Hat Linux
Classification: Retired
Component: console-tools (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
Depends On:
  Show dependency treegraph
Reported: 2002-02-24 05:59 EST by Arjan van de Ven
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-02-24 05:59:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Arjan van de Ven 2002-02-24 05:59:04 EST
resizecons -lines 50

is supposed to switch to 80x50 mode, but does't.

resizecons -lines 50 50

does however. Looks like a parameter parsing bug....
Comment 1 Bernhard Rosenkraenzer 2002-02-25 05:38:50 EST

*** This bug has been marked as a duplicate of 60277 ***

Note You need to log in before you can comment on or make changes to this bug.