Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 602919 - [abrt] crash in cheese-2.30.1-1.fc13: Process /usr/bin/cheese was killed by signal 11 (SIGSEGV)
[abrt] crash in cheese-2.30.1-1.fc13: Process /usr/bin/cheese was killed by s...
Status: CLOSED DUPLICATE of bug 598719
Product: Fedora
Classification: Fedora
Component: cheese (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Matthias Clasen
Fedora Extras Quality Assurance
abrt_hash:aaf39fe3e2fdf114319521d1cac...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-10 21:56 EDT by Wayne Hammond
Modified: 2010-11-09 10:10 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 10:10:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.83 KB, text/plain)
2010-06-10 21:56 EDT, Wayne Hammond
no flags Details

  None (edit)
Description Wayne Hammond 2010-06-10 21:56:42 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: cheese
component: cheese
executable: /usr/bin/cheese
global_uuid: aaf39fe3e2fdf114319521d1cac3a44fcb6c4d1e
kernel: 2.6.33.5-112.fc13.x86_64
package: cheese-2.30.1-1.fc13
rating: 3
reason: Process /usr/bin/cheese was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Wayne Hammond 2010-06-10 21:56:44 EDT
Created attachment 423109 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 10:10:07 EST

*** This bug has been marked as a duplicate of bug 598719 ***
Comment 3 Karel Klíč 2010-11-09 10:10:07 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #598719.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.