Bug 603479 - [abrt] crash in qbittorrent-2.2.8-1.fc12: Process /usr/bin/qbittorrent was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in qbittorrent-2.2.8-1.fc12: Process /usr/bin/qbittorrent was ki...
Status: CLOSED DUPLICATE of bug 581760
Alias: None
Product: Fedora
Classification: Fedora
Component: qbittorrent   
(Show other bugs)
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: leigh scott
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:dbc59ae823343ef467927f75c46...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-13 12:39 UTC by Mészáros Zsolt
Modified: 2010-06-13 12:51 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-13 12:51:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (12.54 KB, text/plain)
2010-06-13 12:40 UTC, Mészáros Zsolt
no flags Details

Description Mészáros Zsolt 2010-06-13 12:39:59 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: qbittorrent
component: qbittorrent
executable: /usr/bin/qbittorrent
global_uuid: dbc59ae823343ef467927f75c46eb6f95a67cc61
kernel: 2.6.32.12-115.fc12.i686.PAE
package: qbittorrent-2.2.8-1.fc12
rating: 3
reason: Process /usr/bin/qbittorrent was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Mészáros Zsolt 2010-06-13 12:40:02 UTC
Created attachment 423625 [details]
File: backtrace

Comment 2 leigh scott 2010-06-13 12:51:58 UTC

*** This bug has been marked as a duplicate of bug 581760 ***


Note You need to log in before you can comment on or make changes to this bug.