Bug 603524 - [abrt] crash in empathy-2.30.1-2.fc13: raise: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
[abrt] crash in empathy-2.30.1-2.fc13: raise: Process /usr/bin/empathy was ki...
Status: CLOSED DUPLICATE of bug 640629
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
abrt_hash:dc53ee1b9660177bae200f20b55...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-13 13:45 EDT by Giovanni Campagna
Modified: 2010-11-09 11:47 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 11:47:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (48.65 KB, text/plain)
2010-06-13 13:45 EDT, Giovanni Campagna
no flags Details

  None (edit)
Description Giovanni Campagna 2010-06-13 13:45:50 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/empathy
component: empathy
crash_function: raise
executable: /usr/bin/empathy
global_uuid: dc53ee1b9660177bae200f20b55ce4fce301722a
kernel: 2.6.33.5-112.fc13.x86_64
package: empathy-2.30.1-2.fc13
rating: 4
reason: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Giovanni Campagna 2010-06-13 13:45:54 EDT
Created attachment 423657 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 11:47:02 EST

*** This bug has been marked as a duplicate of bug 640629 ***
Comment 3 Karel Klíč 2010-11-09 11:47:02 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #640629.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.