Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 603684 - second kernel crash
second kernel crash
Status: CLOSED DUPLICATE of bug 603685
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: kernel (Show other bugs)
6.0
All Linux
low Severity urgent
: rc
: ---
Assigned To: Red Hat Kernel Manager
Red Hat Kernel QE team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-14 07:08 EDT by Levente Farkas
Modified: 2010-06-14 12:36 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-14 12:36:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Levente Farkas 2010-06-14 07:08:40 EDT
in the last two day we've got a kernel crash under high load. we've got only photo of the screen...
is there an updated kernel for beta 6?
Comment 3 Levente Farkas 2010-06-14 07:21:39 EDT
this is a duplicate of 603685 just my previous submit failed.
Comment 4 RHEL Product and Program Management 2010-06-14 07:23:10 EDT
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux major release.  Product Management has requested further
review of this request by Red Hat Engineering, for potential inclusion in a Red
Hat Enterprise Linux Major release.  This request is not yet committed for
inclusion.
Comment 5 Eric Sandeen 2010-06-14 12:36:56 EDT

*** This bug has been marked as a duplicate of bug 603685 ***

Note You need to log in before you can comment on or make changes to this bug.