Bug 604102 - [abrt] crash in ModemManager-0.3-13.git20100507.fc13: flash_do: Process /usr/sbin/modem-manager was killed by signal 11 (SIGSEGV)
[abrt] crash in ModemManager-0.3-13.git20100507.fc13: flash_do: Process /usr/...
Status: CLOSED DUPLICATE of bug 591728
Product: Fedora
Classification: Fedora
Component: ModemManager (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
abrt_hash:5f3f48cbd5f426ae3b448ef8383...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-15 08:50 EDT by Thom Carlin
Modified: 2010-06-24 12:08 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-24 12:08:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (7.65 KB, text/plain)
2010-06-15 08:50 EDT, Thom Carlin
no flags Details

  None (edit)
Description Thom Carlin 2010-06-15 08:50:16 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/sbin/modem-manager
component: ModemManager
crash_function: flash_do
executable: /usr/sbin/modem-manager
global_uuid: 5f3f48cbd5f426ae3b448ef83836e93d7556deb3
kernel: 2.6.33.5-112.fc13.x86_64
package: ModemManager-0.3-13.git20100507.fc13
rating: 4
reason: Process /usr/sbin/modem-manager was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Thom Carlin 2010-06-15 08:50:20 EDT
Created attachment 424138 [details]
File: backtrace
Comment 2 Dan Williams 2010-06-24 12:08:59 EDT

*** This bug has been marked as a duplicate of bug 591728 ***

Note You need to log in before you can comment on or make changes to this bug.