Bug 604446 - [abrt] crash in gnome-color-manager-2.30.2-1.fc13: raise: Process /usr/bin/gcm-prefs was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-color-manager-2.30.2-1.fc13: raise: Process /usr/bin/gc...
Status: CLOSED DUPLICATE of bug 603542
Product: Fedora
Classification: Fedora
Component: gnome-color-manager (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Richard Hughes
Fedora Extras Quality Assurance
abrt_hash:1c5cb2ab594f50decb6513e53d3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-15 18:10 EDT by Bug Reporter
Modified: 2010-11-08 15:04 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 15:04:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (14.35 KB, text/plain)
2010-06-15 18:10 EDT, Bug Reporter
no flags Details

  None (edit)
Description Bug Reporter 2010-06-15 18:10:06 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gcm-prefs
component: gnome-color-manager
crash_function: raise
executable: /usr/bin/gcm-prefs
global_uuid: 1c5cb2ab594f50decb6513e53d34b4aa3484f6dc
kernel: 2.6.33.5-124.fc13.i686
package: gnome-color-manager-2.30.2-1.fc13
rating: 4
reason: Process /usr/bin/gcm-prefs was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Bug Reporter 2010-06-15 18:10:08 EDT
Created attachment 424313 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-08 15:04:19 EST

*** This bug has been marked as a duplicate of bug 603542 ***
Comment 3 Karel Klíč 2010-11-08 15:04:19 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #603542.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.