Bug 604749 - package review comments
Summary: package review comments
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: eggdbus   
(Show other bugs)
Version: 6.0
Hardware: All Linux
low
medium
Target Milestone: rc
: ---
Assignee: David Zeuthen
QA Contact: desktop-bugs@redhat.com
URL:
Whiteboard:
Keywords:
: 604533 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-16 16:34 UTC by Matthias Clasen
Modified: 2013-03-06 04:03 UTC (History)
5 users (show)

Fixed In Version: eggdbus-0.6-3.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-10 20:20:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Matthias Clasen 2010-06-16 16:34:10 UTC
- The source url doesn't match the tarball
- The release doesn't have a disttag

Comment 1 Christopher Aillon 2010-06-16 20:36:45 UTC
*** Bug 604533 has been marked as a duplicate of this bug. ***

Comment 2 Tomas Pelka 2010-06-21 13:42:04 UTC
Verified on eggdbus-0.6-3.el6, correct NVR:

eggdbus-0.6-3%{?dist}

Comment 3 releng-rhel@redhat.com 2010-11-10 20:20:58 UTC
Red Hat Enterprise Linux 6.0 is now available and should resolve
the problem described in this bug report. This report is therefore being closed
with a resolution of CURRENTRELEASE. You may reopen this bug report if the
solution does not work for you.


Note You need to log in before you can comment on or make changes to this bug.