Bug 605473 - [abrt] crash in rss-glx-0.9.1.p-2.fc13: raise: Process /usr/bin/rss-glx-spirographx was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in rss-glx-0.9.1.p-2.fc13: raise: Process /usr/bin/rss-glx-spiro...
Status: CLOSED DUPLICATE of bug 604898
Alias: None
Product: Fedora
Classification: Fedora
Component: rss-glx   
(Show other bugs)
Version: 13
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Nils Philippsen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:8c1047871f6afbda15fcb581f61...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-18 04:10 UTC by Renich Bon Ciric
Modified: 2010-06-18 12:43 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-18 12:43:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (15.84 KB, text/plain)
2010-06-18 04:11 UTC, Renich Bon Ciric
no flags Details

Description Renich Bon Ciric 2010-06-18 04:10:43 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: rss-glx-spirographx -r
component: rss-glx
crash_function: raise
executable: /usr/bin/rss-glx-spirographx
global_uuid: 8c1047871f6afbda15fcb581f6175cc44a9c26c4
kernel: 2.6.33.5-124.fc13.x86_64
package: rss-glx-0.9.1.p-2.fc13
rating: 4
reason: Process /usr/bin/rss-glx-spirographx was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Renich Bon Ciric 2010-06-18 04:11:06 UTC
Created attachment 424998 [details]
File: backtrace

Comment 2 Nils Philippsen 2010-06-18 12:43:45 UTC

*** This bug has been marked as a duplicate of bug 604898 ***


Note You need to log in before you can comment on or make changes to this bug.