Bug 605804 - Profiler test fail on RH6 certification
Summary: Profiler test fail on RH6 certification
Status: CLOSED DUPLICATE of bug 599746
Alias: None
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (tests)
Version: 5.3
Hardware: All
OS: Linux
low
urgent
Target Milestone: ---
: ---
Assignee: Greg Nichols
QA Contact: Red Hat Kernel QE team
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-18 19:44 UTC by chau nguyen
Modified: 2010-08-04 14:42 UTC (History)
5 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-06-18 20:02:17 UTC


Attachments (Terms of Use)
Profiler output log (1.04 KB, application/octet-stream)
2010-06-18 19:44 UTC, chau nguyen
no flags Details

Description chau nguyen 2010-06-18 19:44:23 UTC
Created attachment 425241 [details]
Profiler output log

Description of problem:
Profiler test fail on RH6 certification



Version-Release number of selected component (if applicable):


How reproducible:
Install RH6 snapshot 6 
Install Test kit v7 version 7-1.2-3
Ran Profiler test and failed.


Steps to Reproduce:
1. Install RH6 snapshot 6 
2. Install Test kit v7 version 7-1.2-3
3. Ran Profiler test and failed.
  
Actual results:
Failed

Expected results:
Pass

Additional info:
Configuration
System:  ML370 G7
System BIOS: P63 05/14/2010
OS:  Rathat 6 snapshot 6
Test version: v7-1.2.

Comment 1 Greg Nichols 2010-06-18 20:02:17 UTC

*** This bug has been marked as a duplicate of bug 599746 ***

Comment 2 chau nguyen 2010-08-04 14:42:24 UTC
This bug fix with new test kit version v7-1.2.14.  Thank you


Note You need to log in before you can comment on or make changes to this bug.