Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 606083 - [abrt] crash in php-cli-5.3.2-2.fc13: raise: Process /usr/bin/php was killed by signal 6 (SIGABRT)
[abrt] crash in php-cli-5.3.2-2.fc13: raise: Process /usr/bin/php was killed ...
Status: CLOSED DUPLICATE of bug 601393
Product: Fedora
Classification: Fedora
Component: php (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Joe Orton
Fedora Extras Quality Assurance
abrt_hash:3c140d226399a05acfa50db8c3d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-20 08:56 EDT by Dmitry
Modified: 2010-06-20 12:01 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-20 12:01:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (17.11 KB, text/plain)
2010-06-20 08:56 EDT, Dmitry
no flags Details

  None (edit)
Description Dmitry 2010-06-20 08:56:45 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/php /usr/bin/phpunit --help
component: php
crash_function: raise
executable: /usr/bin/php
global_uuid: 3c140d226399a05acfa50db8c3d02fdfe2a7a6a3
kernel: 2.6.33.5-124.fc13.x86_64
package: php-cli-5.3.2-2.fc13
rating: 4
reason: Process /usr/bin/php was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Dmitry 2010-06-20 08:56:48 EDT
Created attachment 425440 [details]
File: backtrace
Comment 2 Remi Collet 2010-06-20 12:01:43 EDT

*** This bug has been marked as a duplicate of bug 601393 ***

Note You need to log in before you can comment on or make changes to this bug.