Bug 606494 - [abrt] crash in desktop-effects-0.8.6-1.fc13: raise: Process /usr/bin/desktop-effects was killed by signal 6 (SIGABRT)
[abrt] crash in desktop-effects-0.8.6-1.fc13: raise: Process /usr/bin/desktop...
Status: CLOSED DUPLICATE of bug 579643
Product: Fedora
Classification: Fedora
Component: desktop-effects (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Owen Taylor
Fedora Extras Quality Assurance
abrt_hash:dbc309b267471c3999263c83beb...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-21 15:27 EDT by Akshay Dua
Modified: 2010-06-22 22:12 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 22:12:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (78.96 KB, text/plain)
2010-06-21 15:27 EDT, Akshay Dua
no flags Details

  None (edit)
Description Akshay Dua 2010-06-21 15:27:32 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: desktop-effects
component: desktop-effects
crash_function: raise
executable: /usr/bin/desktop-effects
global_uuid: dbc309b267471c3999263c83beb09585c072bc01
kernel: 2.6.33.5-124.fc13.i686.PAE
package: desktop-effects-0.8.6-1.fc13
rating: 4
reason: Process /usr/bin/desktop-effects was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Akshay Dua 2010-06-21 15:27:33 EDT
Created attachment 425725 [details]
File: backtrace
Comment 2 Owen Taylor 2010-06-22 22:12:56 EDT

*** This bug has been marked as a duplicate of bug 579643 ***

Note You need to log in before you can comment on or make changes to this bug.