Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 606553 - [abrt] crash in empathy-2.30.1.1-1.fc13: do_row: Process /usr/bin/empathy was killed by signal 11 (SIGSEGV)
[abrt] crash in empathy-2.30.1.1-1.fc13: do_row: Process /usr/bin/empathy was...
Status: CLOSED DUPLICATE of bug 579399
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
abrt_hash:289e1511b2f6e83e8398d563044...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-21 19:10 EDT by Matthew P. McCrobie
Modified: 2010-11-09 08:08 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 08:08:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (106.68 KB, text/plain)
2010-06-21 19:10 EDT, Matthew P. McCrobie
no flags Details

  None (edit)
Description Matthew P. McCrobie 2010-06-21 19:10:26 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: empathy
component: empathy
crash_function: do_row
executable: /usr/bin/empathy
global_uuid: 289e1511b2f6e83e8398d563044315c896880afc
kernel: 2.6.33.5-124.fc13.x86_64
package: empathy-2.30.1.1-1.fc13
rating: 4
reason: Process /usr/bin/empathy was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Matthew P. McCrobie 2010-06-21 19:10:28 EDT
Created attachment 425771 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 08:08:23 EST

*** This bug has been marked as a duplicate of bug 579399 ***
Comment 3 Karel Klíč 2010-11-09 08:08:23 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #579399.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.