Bug 607348 - Update package name in Low Latency
Update package name in Low Latency
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: Grid_User_Guide (Show other bugs)
Development
All Linux
low Severity medium
: 1.3
: ---
Assigned To: Lana Brindley
Jan Sarenik
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-23 17:13 EDT by Lana Brindley
Modified: 2013-10-23 19:16 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-10-14 16:06:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lana Brindley 2010-06-23 17:13:45 EDT
Hi Lana,

I found that for example there is "# yum install python-condor-job-hooks-common" in Grid User Manual on low latency page:
http://documentation-stage.bne.redhat.com/docs/en-US/Red_Hat_Enterprise_MRG/1.3/html/Grid_User_Guide/chap-Grid_User_Guide-Low_latency_scheduling.html

It should be "yum install python-condorutils"

Could you please check the names of packages in Grid documentation, because there were some changes.

Regards,
Lubos 


On email.

LKB
Comment 1 Lana Brindley 2010-06-23 17:24:19 EDT
Updated.

LKB
Comment 2 Jan Sarenik 2010-09-27 06:34:13 EDT
Verified in Revision 6.23, as of Fri Sep 24 2010.

Note You need to log in before you can comment on or make changes to this bug.