Bug 60756 - Korean install's anaconda help is in English
Summary: Korean install's anaconda help is in English
Status: CLOSED DUPLICATE of bug 61351
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-03-06 01:43 UTC by David Joo
Modified: 2013-01-10 21:38 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-21 16:32:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description David Joo 2002-03-06 01:43:09 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)

Description of problem:
During hampton install, if I choose Korea, anaconda-help is in English

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.install in Korean
2.
3.
	

Actual Results:  Anaconda-help is in English

Expected Results:  Anaconda-help should be in Korean

Additional info:

Comment 1 Matt Wilson 2002-03-21 17:12:09 UTC

*** This bug has been marked as a duplicate of 61351 ***


Note You need to log in before you can comment on or make changes to this bug.