Bug 608364 - [abrt] crash in php-cli-5.3.2-2.fc13: raise: Process /usr/bin/php-cgi was killed by signal 6 (SIGABRT)
[abrt] crash in php-cli-5.3.2-2.fc13: raise: Process /usr/bin/php-cgi was kil...
Status: CLOSED DUPLICATE of bug 600735
Product: Fedora
Classification: Fedora
Component: php (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Joe Orton
Fedora Extras Quality Assurance
abrt_hash:c61a2fc36295f59a9f7ae33ec2a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-26 20:17 EDT by John Kenney
Modified: 2010-11-09 08:02 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 08:02:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (15.99 KB, text/plain)
2010-06-26 20:17 EDT, John Kenney
no flags Details

  None (edit)
Description John Kenney 2010-06-26 20:17:13 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/php-cgi
component: php
crash_function: raise
executable: /usr/bin/php-cgi
global_uuid: c61a2fc36295f59a9f7ae33ec2aa4248937a4071
kernel: 2.6.33.5-124.fc13.x86_64
package: php-cli-5.3.2-2.fc13
rating: 4
reason: Process /usr/bin/php-cgi was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 John Kenney 2010-06-26 20:17:17 EDT
Created attachment 427163 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 08:02:43 EST

*** This bug has been marked as a duplicate of bug 600735 ***
Comment 3 Karel Klíč 2010-11-09 08:02:43 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #600735.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.