Bug 608457 - [abrt] crash in telepathy-idle-0.1.6-1.fc13: raise: Process /usr/libexec/telepathy-idle was killed by signal 6 (SIGABRT)
[abrt] crash in telepathy-idle-0.1.6-1.fc13: raise: Process /usr/libexec/tele...
Status: CLOSED DUPLICATE of bug 585834
Product: Fedora
Classification: Fedora
Component: telepathy-idle (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
abrt_hash:f323826ca8ea8c20e5263b99c79...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-27 12:32 EDT by Roy
Modified: 2010-11-09 08:39 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 08:39:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.87 KB, text/plain)
2010-06-27 12:32 EDT, Roy
no flags Details

  None (edit)
Description Roy 2010-06-27 12:32:28 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/telepathy-idle
component: telepathy-idle
crash_function: raise
executable: /usr/libexec/telepathy-idle
global_uuid: f323826ca8ea8c20e5263b99c792ff9b25cd2e98
kernel: 2.6.33.5-124.fc13.i686
package: telepathy-idle-0.1.6-1.fc13
rating: 4
reason: Process /usr/libexec/telepathy-idle was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Roy 2010-06-27 12:32:30 EDT
Created attachment 427229 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 08:39:33 EST

*** This bug has been marked as a duplicate of bug 585834 ***
Comment 3 Karel Klíč 2010-11-09 08:39:33 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #585834.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.