Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 608905 - [abrt] crash in nautilus-2.30.1-3.fc13: lookup_iface_entry_I: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
[abrt] crash in nautilus-2.30.1-3.fc13: lookup_iface_entry_I: Process /usr/bi...
Status: CLOSED DUPLICATE of bug 606228
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:5cacb2c22245e2b26b157c6bece...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-28 17:04 EDT by Mircea Sava
Modified: 2015-03-03 17:50 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 08:07:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (29.35 KB, text/plain)
2010-06-28 17:04 EDT, Mircea Sava
no flags Details

  None (edit)
Description Mircea Sava 2010-06-28 17:04:14 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: nautilus
component: nautilus
crash_function: lookup_iface_entry_I
executable: /usr/bin/nautilus
global_uuid: 5cacb2c22245e2b26b157c6bece1aa1da8de911b
kernel: 2.6.33.5-124.fc13.i686.PAE
package: nautilus-2.30.1-3.fc13
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Mircea Sava 2010-06-28 17:04:17 EDT
Created attachment 427513 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 08:07:45 EST

*** This bug has been marked as a duplicate of bug 606228 ***
Comment 3 Karel Klíč 2010-11-09 08:07:45 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #606228.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.