Bug 609215 - [abrt] crash in telepathy-mission-control-1:5.4.2-2.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-mission-control-1:5.4.2-2.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 607863
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:a2f923ee48bb90b68bbffa8792d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-29 12:58 EDT by Tim Hughes
Modified: 2010-06-30 03:33 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-30 03:33:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.76 KB, text/plain)
2010-06-29 12:58 EDT, Tim Hughes
no flags Details

  None (edit)
Description Tim Hughes 2010-06-29 12:58:37 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: a2f923ee48bb90b68bbffa8792d206eca1ede735
kernel: 2.6.33.5-124.fc13.i686.PAE
package: telepathy-mission-control-1:5.4.2-2.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Tim Hughes 2010-06-29 12:58:39 EDT
Created attachment 427739 [details]
File: backtrace
Comment 2 Peter Robinson 2010-06-30 03:33:18 EDT

*** This bug has been marked as a duplicate of bug 607863 ***

Note You need to log in before you can comment on or make changes to this bug.