Bug 609275 - [abrt] crash in moblin-panel-myzone-0.0.13-2.fc13: raise: Process /usr/libexec/moblin-panel-myzone was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in moblin-panel-myzone-0.0.13-2.fc13: raise: Process /usr/libexe...
Status: CLOSED DUPLICATE of bug 609277
Alias: None
Product: Fedora
Classification: Fedora
Component: moblin-panel-myzone   
(Show other bugs)
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:0ca24e34ebc9accd352f249f749...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-29 19:59 UTC by Jeff Bastian
Modified: 2010-07-06 11:40 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-06 11:40:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (21.49 KB, text/plain)
2010-06-29 19:59 UTC, Jeff Bastian
no flags Details

Description Jeff Bastian 2010-06-29 19:59:34 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/moblin-panel-myzone
component: moblin-panel-myzone
crash_function: raise
executable: /usr/libexec/moblin-panel-myzone
global_uuid: 0ca24e34ebc9accd352f249f749360662b4b32b6
kernel: 2.6.33.5-124.fc13.x86_64
package: moblin-panel-myzone-0.0.13-2.fc13
rating: 4
reason: Process /usr/libexec/moblin-panel-myzone was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Jeff Bastian 2010-06-29 19:59:35 UTC
Created attachment 427779 [details]
File: backtrace

Comment 2 Peter Robinson 2010-07-06 11:40:07 UTC
Crash in mutter due to X

*** This bug has been marked as a duplicate of bug 609277 ***


Note You need to log in before you can comment on or make changes to this bug.