Bug 609276 - [abrt] crash in moblin-panel-people-0.0.10-4.fc13: raise: Process /usr/libexec/moblin-panel-people was killed by signal 6 (SIGABRT)
[abrt] crash in moblin-panel-people-0.0.10-4.fc13: raise: Process /usr/libexe...
Status: CLOSED DUPLICATE of bug 609277
Product: Fedora
Classification: Fedora
Component: moblin-panel-people (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:131cfeed9407fb5cccfe1a49596...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-29 16:00 EDT by Jeff Bastian
Modified: 2010-07-06 07:40 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-06 07:40:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (20.89 KB, text/plain)
2010-06-29 16:00 EDT, Jeff Bastian
no flags Details

  None (edit)
Description Jeff Bastian 2010-06-29 16:00:38 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/moblin-panel-people
component: moblin-panel-people
crash_function: raise
executable: /usr/libexec/moblin-panel-people
global_uuid: 131cfeed9407fb5cccfe1a49596c4bd0e0412fd4
kernel: 2.6.33.5-124.fc13.x86_64
package: moblin-panel-people-0.0.10-4.fc13
rating: 4
reason: Process /usr/libexec/moblin-panel-people was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Jeff Bastian 2010-06-29 16:00:40 EDT
Created attachment 427780 [details]
File: backtrace
Comment 2 Peter Robinson 2010-07-06 07:40:03 EDT
Crash in mutter due to X

*** This bug has been marked as a duplicate of bug 609277 ***

Note You need to log in before you can comment on or make changes to this bug.