Bug 609425 - update libSM to 1.1.1
Summary: update libSM to 1.1.1
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: libSM   
(Show other bugs)
Version: 14
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Søren Sandmann Pedersen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-30 09:32 UTC by Caolan McNamara
Modified: 2014-06-18 09:12 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-03-26 16:43:08 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Caolan McNamara 2010-06-30 09:32:15 UTC
Description of problem:
libSM 1.1.1 has been released Since August 2009, but rawhide libSM is still 1.1.0

Version-Release number of selected component (if applicable):
libSM-1.1.0-7.fc12.x86_64

Comment 1 Bug Zapper 2010-07-30 12:19:06 UTC
This bug appears to have been reported against 'rawhide' during the Fedora 14 development cycle.
Changing version to '14'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

Comment 2 Caolan McNamara 2011-03-26 16:43:08 UTC
rawhide now at 1.2.0


Note You need to log in before you can comment on or make changes to this bug.