Bug 609646 - [abrt] crash in kdebase-runtime-4.4.4-1.fc13: raise: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in kdebase-runtime-4.4.4-1.fc13: raise: Process /usr/bin/nepomuk...
Status: CLOSED DUPLICATE of bug 603645
Alias: None
Product: Fedora
Classification: Fedora
Component: kdebase-runtime
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:fd2b2650fe0f71473605abcf9d4...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-30 18:34 UTC by machnik.pawel
Modified: 2010-07-15 14:11 UTC (History)
7 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-07-15 14:11:06 UTC


Attachments (Terms of Use)
File: backtrace (19.77 KB, text/plain)
2010-06-30 18:34 UTC, machnik.pawel
no flags Details

Description machnik.pawel 2010-06-30 18:34:43 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
crash_function: raise
executable: /usr/bin/nepomukservicestub
global_uuid: fd2b2650fe0f71473605abcf9d453bb4e1f163d2
kernel: 2.6.33.5-124.fc13.i686
package: kdebase-runtime-4.4.4-1.fc13
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 machnik.pawel 2010-06-30 18:34:46 UTC
Created attachment 428062 [details]
File: backtrace

Comment 2 Radek Novacek 2010-07-15 14:11:06 UTC

*** This bug has been marked as a duplicate of bug 603645 ***


Note You need to log in before you can comment on or make changes to this bug.