Bug 609833 - [abrt] crash in telepathy-mission-control-1:5.4.2-2.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-mission-control-1:5.4.2-2.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 607863
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:5d6a91240d44bd529fcc73bcc9a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-01 05:25 EDT by Alfredo Pons Menargues
Modified: 2010-07-05 17:42 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-05 17:42:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.83 KB, text/plain)
2010-07-01 05:25 EDT, Alfredo Pons Menargues
no flags Details

  None (edit)
Description Alfredo Pons Menargues 2010-07-01 05:25:50 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: 5d6a91240d44bd529fcc73bcc9abf2e494be9c30
kernel: 2.6.33.5-124.fc13.i686
package: telepathy-mission-control-1:5.4.2-2.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Alfredo Pons Menargues 2010-07-01 05:25:54 EDT
Created attachment 428215 [details]
File: backtrace
Comment 2 Peter Robinson 2010-07-05 17:42:00 EDT

*** This bug has been marked as a duplicate of bug 607863 ***

Note You need to log in before you can comment on or make changes to this bug.