Bug 610339 - [abrt] crash in mutter-2.29.1-1.fc13: JS_CallTracer: Process /usr/bin/mutter was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in mutter-2.29.1-1.fc13: JS_CallTracer: Process /usr/bin/mutter ...
Status: CLOSED DUPLICATE of bug 610309
Alias: None
Product: Fedora
Classification: Fedora
Component: mutter   
(Show other bugs)
Version: 13
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:5b74330c9fdaa75bdd837ef0080...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-02 06:07 UTC by Need Real Name
Modified: 2010-09-22 21:10 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-22 21:10:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (56.12 KB, text/plain)
2010-07-02 06:07 UTC, Need Real Name
no flags Details

Description Need Real Name 2010-07-02 06:07:13 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: mutter --mutter-plugins=libgnome-shell
component: mutter
crash_function: JS_CallTracer
executable: /usr/bin/mutter
global_uuid: 5b74330c9fdaa75bdd837ef008005f5dc25af60d
kernel: 2.6.33.5-124.fc13.x86_64
package: mutter-2.29.1-1.fc13
rating: 4
reason: Process /usr/bin/mutter was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1. no idea
2.
3.

Comment 1 Need Real Name 2010-07-02 06:07:17 UTC
Created attachment 428621 [details]
File: backtrace

Comment 2 Peter Robinson 2010-09-22 21:10:41 UTC

*** This bug has been marked as a duplicate of bug 610309 ***


Note You need to log in before you can comment on or make changes to this bug.