Bug 610476 - [abrt] crash in telepathy-mission-control-1:5.4.2-2.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in telepathy-mission-control-1:5.4.2-2.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 607863
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control   
(Show other bugs)
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:ef1985b25e1b13ebf95a77ddc26...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-02 08:15 UTC by Theophanis Kontogiannis
Modified: 2010-07-05 21:42 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-05 21:42:05 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.31 KB, text/plain)
2010-07-02 08:15 UTC, Theophanis Kontogiannis
no flags Details

Description Theophanis Kontogiannis 2010-07-02 08:15:13 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
comment: just crashed without using telepathy
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: ef1985b25e1b13ebf95a77ddc263ce26afa3cb54
kernel: 2.6.33.5-124.fc13.x86_64
package: telepathy-mission-control-1:5.4.2-2.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Theophanis Kontogiannis 2010-07-02 08:15:16 UTC
Created attachment 428758 [details]
File: backtrace

Comment 2 Peter Robinson 2010-07-05 21:42:05 UTC

*** This bug has been marked as a duplicate of bug 607863 ***


Note You need to log in before you can comment on or make changes to this bug.