Bug 611467 - [abrt] crash in kdebase-runtime-4.4.4-1.fc13: raise: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in kdebase-runtime-4.4.4-1.fc13: raise: Process /usr/bin/nepomuk...
Status: CLOSED DUPLICATE of bug 606681
Alias: None
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:0b5a693ee297dc8eee880cfbf8f...
Keywords:
: 613583 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-05 11:38 UTC by machnik.pawel
Modified: 2010-07-13 06:54 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-13 06:54:11 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (22.91 KB, text/plain)
2010-07-05 11:38 UTC, machnik.pawel
no flags Details

Description machnik.pawel 2010-07-05 11:38:54 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
crash_function: raise
executable: /usr/bin/nepomukservicestub
global_uuid: 0b5a693ee297dc8eee880cfbf8f826d3b8d2b940
kernel: 2.6.33.5-124.fc13.i686
package: kdebase-runtime-4.4.4-1.fc13
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 machnik.pawel 2010-07-05 11:38:58 UTC
Created attachment 429514 [details]
File: backtrace

Comment 2 Radek Novacek 2010-07-13 06:48:32 UTC
*** Bug 613583 has been marked as a duplicate of this bug. ***

Comment 3 Radek Novacek 2010-07-13 06:54:11 UTC

*** This bug has been marked as a duplicate of bug 606681 ***


Note You need to log in before you can comment on or make changes to this bug.