Bug 611674 - [abrt] crash in abrt-gui-1.1.1-1.fc13: IA__gtk_text_mark_get_buffer: Process /usr/bin/python was killed by signal 11 (SIGSEGV)
[abrt] crash in abrt-gui-1.1.1-1.fc13: IA__gtk_text_mark_get_buffer: Process ...
Status: CLOSED DUPLICATE of bug 609447
Product: Fedora
Classification: Fedora
Component: abrt (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jiri Moskovcak
Fedora Extras Quality Assurance
abrt_hash:d297bfeffc45793a57054dc7667...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-06 02:14 EDT by Lari Tanase
Modified: 2015-02-01 17:52 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-07 09:19:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (23.71 KB, text/plain)
2010-07-06 02:14 EDT, Lari Tanase
no flags Details

  None (edit)
Description Lari Tanase 2010-07-06 02:14:29 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/python /usr/share/abrt/CCMainWindow.py
component: abrt
crash_function: IA__gtk_text_mark_get_buffer
executable: /usr/bin/python
global_uuid: d297bfeffc45793a57054dc7667b170e25a5e837
kernel: 2.6.33.5-124.fc13.i686
package: abrt-gui-1.1.1-1.fc13
rating: 4
reason: Process /usr/bin/python was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Lari Tanase 2010-07-06 02:14:32 EDT
Created attachment 429677 [details]
File: backtrace
Comment 2 Jiri Moskovcak 2010-07-07 09:19:24 EDT

*** This bug has been marked as a duplicate of bug 609447 ***

Note You need to log in before you can comment on or make changes to this bug.