Bug 612044 - [abrt] crash in tracker-0.8.13-1.fc13: __memcpy_ssse3: Process /usr/libexec/tracker-extract was killed by signal 11 (SIGSEGV)
[abrt] crash in tracker-0.8.13-1.fc13: __memcpy_ssse3: Process /usr/libexec/t...
Status: CLOSED DUPLICATE of bug 603771
Product: Fedora
Classification: Fedora
Component: tracker (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Deji Akingunola
Fedora Extras Quality Assurance
abrt_hash:f38c0840363ea6fc06b751b0729...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-07 02:56 EDT by Alfredo Pons Menargues
Modified: 2010-07-07 08:44 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-07 08:44:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (135.11 KB, text/plain)
2010-07-07 02:56 EDT, Alfredo Pons Menargues
no flags Details

  None (edit)
Description Alfredo Pons Menargues 2010-07-07 02:56:45 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/tracker-extract
component: tracker
crash_function: __memcpy_ssse3
executable: /usr/libexec/tracker-extract
global_uuid: f38c0840363ea6fc06b751b0729e7670810b3544
kernel: 2.6.33.5-124.fc13.i686
package: tracker-0.8.13-1.fc13
rating: 4
reason: Process /usr/libexec/tracker-extract was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Alfredo Pons Menargues 2010-07-07 02:56:52 EDT
Created attachment 429972 [details]
File: backtrace
Comment 2 Deji Akingunola 2010-07-07 08:44:49 EDT

*** This bug has been marked as a duplicate of bug 603771 ***

Note You need to log in before you can comment on or make changes to this bug.