Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 612083 - [abrt] crash in tracker-0.8.13-1.fc13: __strcmp_ssse3: Process /usr/libexec/tracker-miner-fs was killed by signal 11 (SIGSEGV)
[abrt] crash in tracker-0.8.13-1.fc13: __strcmp_ssse3: Process /usr/libexec/t...
Status: CLOSED DUPLICATE of bug 611072
Product: Fedora
Classification: Fedora
Component: tracker (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Deji Akingunola
Fedora Extras Quality Assurance
abrt_hash:8da2e3789e56cfe005fd97eda2d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-07 05:40 EDT by Rui Gouveia
Modified: 2010-07-07 08:40 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-07 08:40:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (65.15 KB, text/plain)
2010-07-07 05:40 EDT, Rui Gouveia
no flags Details

  None (edit)
Description Rui Gouveia 2010-07-07 05:40:16 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/tracker-miner-fs
component: tracker
crash_function: __strcmp_ssse3
executable: /usr/libexec/tracker-miner-fs
global_uuid: 8da2e3789e56cfe005fd97eda2df6fbfac53713c
kernel: 2.6.33.5-124.fc13.i686
package: tracker-0.8.13-1.fc13
rating: 4
reason: Process /usr/libexec/tracker-miner-fs was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Rui Gouveia 2010-07-07 05:40:19 EDT
Created attachment 430010 [details]
File: backtrace
Comment 2 Deji Akingunola 2010-07-07 08:40:58 EDT

*** This bug has been marked as a duplicate of bug 611072 ***

Note You need to log in before you can comment on or make changes to this bug.