Bug 612120 - [abrt] crash in lxpanel-0.5.5-3.fc13: task_draw_label: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
[abrt] crash in lxpanel-0.5.5-3.fc13: task_draw_label: Process /usr/bin/lxpan...
Status: CLOSED DUPLICATE of bug 601747
Product: Fedora
Classification: Fedora
Component: lxpanel (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:1a608fe5a4d9ec7af3b04ee4bab...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-07 07:02 EDT by kisoensingh
Modified: 2010-07-07 13:42 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-07 13:42:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (9.80 KB, text/plain)
2010-07-07 07:02 EDT, kisoensingh
no flags Details

  None (edit)
Description kisoensingh 2010-07-07 07:02:14 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: lxpanel --profile LXDE
component: lxpanel
crash_function: task_draw_label
executable: /usr/bin/lxpanel
global_uuid: 1a608fe5a4d9ec7af3b04ee4bab6aaa092d8ac46
kernel: 2.6.33.5-124.fc13.i686
package: lxpanel-0.5.5-3.fc13
rating: 4
reason: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
release: Community Fedora Remix release 13 (Community Fedora Remix)
Comment 1 kisoensingh 2010-07-07 07:02:16 EDT
Created attachment 430032 [details]
File: backtrace
Comment 2 Christoph Wickert 2010-07-07 13:42:42 EDT

*** This bug has been marked as a duplicate of bug 601747 ***

Note You need to log in before you can comment on or make changes to this bug.