Bug 6124 - enscript fails to generate printable .ps
Summary: enscript fails to generate printable .ps
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: enscript   
(Show other bugs)
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-20 06:18 UTC by mv
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-01-18 20:47:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description mv 1999-10-20 06:18:18 UTC
enscript 1.6.1-8 produces a postscript file that is not printable on my postscript printer.
Workaround: Go back to enscript 1.6.1-1.

Comment 1 Preston Brown 2000-01-13 16:44:59 UTC
we haven't actually changed enscript's version between release -1 and release
-8.  Can you be more specific?

Comment 2 Preston Brown 2000-01-18 20:47:59 UTC
closed due to lack of feedback. Please reopen if you can explain more thoroughly
what the problem is.


Note You need to log in before you can comment on or make changes to this bug.