Bug 612426 - [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in telepathy-mission-control-1:5.4.3-1.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 607863
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:ee1b295c4eb640c94cfaafa496d...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-08 07:48 UTC by Stefano Sintoni
Modified: 2010-07-09 05:09 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-07-09 05:09:29 UTC


Attachments (Terms of Use)
File: backtrace (10.84 KB, text/plain)
2010-07-08 07:48 UTC, Stefano Sintoni
no flags Details

Description Stefano Sintoni 2010-07-08 07:48:09 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: ee1b295c4eb640c94cfaafa496d76a06597a1fef
kernel: 2.6.33.5-124.fc13.i686.PAE
package: telepathy-mission-control-1:5.4.3-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Stefano Sintoni 2010-07-08 07:48:12 UTC
Created attachment 430265 [details]
File: backtrace

Comment 2 Peter Robinson 2010-07-09 05:09:29 UTC

*** This bug has been marked as a duplicate of bug 607863 ***


Note You need to log in before you can comment on or make changes to this bug.