Bug 612433 - RFE: Update jakarta-commons-beanutils to 1.8.3
RFE: Update jakarta-commons-beanutils to 1.8.3
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: jakarta-commons-beanutils (Show other bugs)
13
All Linux
low Severity medium
: ---
: ---
Assigned To: Fernando Nasser
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-08 03:57 EDT by Spike
Modified: 2010-10-02 08:14 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-10-02 08:14:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Spike 2010-07-08 03:57:38 EDT
Version 1.8.3 is available since 2010-03-28
Comment 1 Spike 2010-10-02 08:14:21 EDT
Fixed with the rename to apache-commons*

https://bugzilla.redhat.com/show_bug.cgi?id=594756

Note You need to log in before you can comment on or make changes to this bug.