Bug 61266 - kpersonalizer: no 'minimal' kicker button set any more
kpersonalizer: no 'minimal' kicker button set any more
Status: CLOSED RAWHIDE
Product: Red Hat Raw Hide
Classification: Retired
Component: kdebase (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-03-15 13:34 EST by Tim Waugh
Modified: 2007-04-18 12:40 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-03-19 09:48:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Tim Waugh 2002-03-15 13:34:50 EST
In our KDE 2 packages we had another screen at the end of kpersonalizer.  Any
chance of getting that back?

(I'm looking at kdebase-3.0.0-0.cvs20020314.1.)
Comment 1 Bernhard Rosenkraenzer 2002-03-19 09:48:02 EST
The patch is disabled ATM because I didn't have the time to port it yet. It'll be back.
Comment 2 Bernhard Rosenkraenzer 2002-04-12 14:17:51 EDT
It's back in 3.0.0-9

Note You need to log in before you can comment on or make changes to this bug.