Bug 612749 - [abrt] crash in qt-devel-1:4.6.2-20.fc13: : Process /usr/bin/designer-qt4 was killed by signal 11 (SIGSEGV)
[abrt] crash in qt-devel-1:4.6.2-20.fc13: : Process /usr/bin/designer-qt4 was...
Status: CLOSED DUPLICATE of bug 612737
Product: Fedora
Classification: Fedora
Component: qt (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-08 18:09 EDT by Slobodan
Modified: 2010-07-08 19:44 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-08 19:44:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Slobodan 2010-07-08 18:09:05 EDT
abrt 1.1.1 detected a crash.

architecture: i686
cmdline: designer-qt4
component: qt
executable: /usr/bin/designer-qt4
kernel: 2.6.33.5-124.fc13.i686
package: qt-devel-1:4.6.2-20.fc13
reason: Process /usr/bin/designer-qt4 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Jeff Raber 2010-07-08 19:44:32 EDT

*** This bug has been marked as a duplicate of bug 612737 ***

Note You need to log in before you can comment on or make changes to this bug.